This page is also available in: English日本語
The jV 4.4.5, signed with updated certification, has released. The certification used to sign jV 4.4.4 will expire on Jan. 21, 2016. After expired, it doesn't work as applet. So we recommend for all administrator of web servers that include jV applet pages to update jV to 4.4.5. To see details of the changed points, see the Release note section of the jV manual.
Created: 2016-01-08 (last edited: more than 1 year ago)2016-01-12